problema o no saber

Ir abajo

problema o no saber

Mensaje por felixkiko el Lun Jul 01, 2013 11:12 am

os consulto si es normal que al ir en marcha,sin las luces encendidas,vayan encendidas la luz de la llave de luces,el boton de estacionamiento y las luces de los botones de la spuertas,gracias.ah, tambien se me quedan encendidas al poner la alarma pero luego se apagan
avatar
felixkiko

Mensajes : 5
Puntos : 9
Fecha de inscripción : 01/07/2013
Localización : madrid

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por sergiogh el Lun Jul 01, 2013 1:57 pm

Si a todo compañero,

El motivo no lo se,aunque me imagino que si vas a entrar en un tunel y tienes las luces en 0 pues de esta manera ya sabes donde esta el selector.El otro tema del tiempo de apagado si es cierto que dura bastante iluminado,me acuerdo cuando me dio por fijarme a mi (hace mas de 5 años)en el aeropuerto y me iba 15 dias a canarias,imaginate que comida de cabeza me pegue, porque no las vi apagarse ya que llegaba justillo al avion.

un saludo.

sergiogh

Mensajes : 271
Puntos : 313
Fecha de inscripción : 24/09/2012
Localización : cantabria

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por Fer8autentico el Lun Jul 01, 2013 2:03 pm

A mi me paso exactamente lo mismo el dia que me lo dieron.
avatar
Fer8autentico

Mensajes : 225
Puntos : 265
Fecha de inscripción : 30/11/2012
Edad : 55
Localización : Alcorcón

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por felixkiko el Lun Jul 01, 2013 4:53 pm

lo de apagarse despues de poner la larma vale,pero ir en marcha encendidas no es normal,no?y muchas gracias por responder
avatar
felixkiko

Mensajes : 5
Puntos : 9
Fecha de inscripción : 01/07/2013
Localización : madrid

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por sergiogh el Lun Jul 01, 2013 5:12 pm

Vamos a ver,acabo de bajar al garaje(ya me hacias dudar jeje) y comprobarlo,mira, con el selector de las luces en 0,se enciende el selector mismo,la luz de cortesia del espejo(verde y amarilla),los botones de las puertas y el boton de emergencia.El del freno como el mio es manual no te lo puedo asegurar.

Quedate tranquilo compañero que eso esta correcto.

Un saludo,

sergiogh

Mensajes : 271
Puntos : 313
Fecha de inscripción : 24/09/2012
Localización : cantabria

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por felixkiko el Lun Jul 01, 2013 5:48 pm

gracias sergiogh,pero sigo diciendo que luego en marcha,no se apagan.
avatar
felixkiko

Mensajes : 5
Puntos : 9
Fecha de inscripción : 01/07/2013
Localización : madrid

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por sergiogh el Lun Jul 01, 2013 5:56 pm

No te preocupes que no se apagan,como ya te comente esos botones se consideran principales y no se apagan,desde que arrancas el coche estan encendidos y no se apagan,estan siempre encendidos,sin embargo otros como los de la calefaccion,la radio y demas si estan apagados.

No te preocupes que estan bien,a no ser que mi coche este con la misma averia que el tuyo ,jajaja.

De verdad que esta bien,no te comas la cabeza.

un saludo.

sergiogh

Mensajes : 271
Puntos : 313
Fecha de inscripción : 24/09/2012
Localización : cantabria

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por felixkiko el Lun Jul 01, 2013 6:06 pm

gracias compi
avatar
felixkiko

Mensajes : 5
Puntos : 9
Fecha de inscripción : 01/07/2013
Localización : madrid

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por sergiogh el Lun Jul 01, 2013 7:46 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:gracias compi

No hay de que compañero,para eso estamos.

Un saludo,

Sergio.

sergiogh

Mensajes : 271
Puntos : 313
Fecha de inscripción : 24/09/2012
Localización : cantabria

Volver arriba Ir abajo

Re: problema o no saber

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.