Después de regenerar FAT no funciona el StartStop

Ir abajo

Después de regenerar FAT no funciona el StartStop

Mensaje por alonsjb el Miér Ago 21, 2013 12:59 am

Después de la regeneración del filtro de partículas a los 600Km, en el mismo día y al día siguiente no me funciona el StartStop. Fui al concesionario el comercial me comento que esperase un día o dos para ver si volvía a funcionar. Creo que mañana pasare por allí si continua sin funcionar. Con las prisas el día que me dieron el coche no me explicaron nada y vaya mosqueo con el olor a quemado.
De momento nada más y a ver si alguien sabe algo.

alonsjb

Mensajes : 4
Puntos : 8
Fecha de inscripción : 04/08/2013
Localización : Aviles

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por KING el Miér Ago 21, 2013 4:40 am

Buenas noches:

Esperamos nos mantengas informados sobre tu problema con el start stop.

Un saludo

_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 4001
Puntos : 5122
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por jesr el Miér Ago 21, 2013 9:05 pm

Ten encuenta el aire acondicionado a mi durante este verano pocas veces se ha parado
avatar
jesr

Mensajes : 29
Puntos : 35
Fecha de inscripción : 24/03/2013
Edad : 52
Localización : tarragona

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por SOGO12 el Miér Ago 21, 2013 9:39 pm

Bueno ya nos contaras que te hace el coche. Yo como estoy acostumbrado a quitar el s/s siempre que arranco el coche, no se decirte....


Última edición por SOGO12 el Mar Sep 03, 2013 5:05 pm, editado 2 veces
avatar
SOGO12

Mensajes : 533
Puntos : 539
Fecha de inscripción : 12/09/2012
Edad : 21
Localización : Zaragoza

https://www.facebook.com/OpelAntaraClub

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por alonsjb el Miér Ago 21, 2013 10:34 pm

Hoy no he tenido tiempo para coger el coche, mañana sin falta si continua sin dar señales de vida(el StartStop) voy de cabeza para concesionario. Con lo que sea ya os contare.
Un Saludo.

alonsjb

Mensajes : 4
Puntos : 8
Fecha de inscripción : 04/08/2013
Localización : Aviles

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por Mike YZF el Jue Ago 22, 2013 12:21 pm

Esperamos no sea nada.

_________________
DGT:No podemos conducir por ti, estamos contando el dinero
avatar
Mike YZF
Co-Administrador

Mensajes : 3292
Puntos : 3394
Fecha de inscripción : 21/12/2011
Edad : 47
Localización : Sant Esteve Sesrovires (BCN)

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por connormcleaod el Jue Ago 22, 2013 2:15 pm

En efecto con el aire acondicionado en posicion de salida directa y a potencia de mas de 2 no salta el starstop. En posicion general y si no lo llevas a tope si salta. Y obviamente cuando hace una regeneracion y hasta que no has rodado con el coche despues de hacer una regeneracion no salta. Prueba a no conectar el aire por las mañanas que se esta mas fresquillo y a ver que tal.
avatar
connormcleaod

Mensajes : 188
Puntos : 208
Fecha de inscripción : 06/02/2013
Edad : 36
Localización : Madrid

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por Enric67 el Jue Ago 22, 2013 3:08 pm

A parte del aire acondicionado hay muchos otros factores que influyen en que se active el Start-Stop o no.
A saber:
- Puertas o capó abiertas o cinturón del conductor desabrochado
- Bateria con carga suficiente para activar el sistema
- El motor debe estar caliente
- El sistema de escape no debe tener una temperatura demasiado elevada
- El nivel de vacio del sistema de frenos debe ser suficiente
- Luneta térmica
- Por supuesto que el botón no esté desactivado
- La limpieza del FAP no está activa.....
y alguno más creo recordar.
A mi me ha pasado que el Start-Stop ha estado sin funcionar sin causa aparente y luego ha vuelto a funcionar con normalidad.
Milagros de la tecnologia !!!!!!! JAJAJAJA
Un saludo !!

Enric67

Mensajes : 90
Puntos : 96
Fecha de inscripción : 14/12/2012
Edad : 50
Localización : Barcelona

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por KING el Jue Ago 22, 2013 10:39 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:A parte del aire acondicionado hay muchos otros factores que influyen en que se active el Start-Stop o no.
A saber:
- Puertas o capó abiertas o cinturón del conductor desabrochado
- Bateria con carga suficiente para activar el sistema
- El motor debe estar caliente
- El sistema de escape no debe tener una temperatura demasiado elevada
- El nivel de vacio del sistema de frenos debe ser suficiente
- Luneta térmica
- Por supuesto que el botón no esté desactivado
- La limpieza del FAP no está activa.....
y alguno más creo recordar.
A mi me ha pasado que el Start-Stop ha estado sin funcionar sin causa aparente y luego ha vuelto a funcionar con normalidad.
Milagros de la tecnologia !!!!!!! JAJAJAJA
Un saludo !!
Exactamente,añadir tambien uno muy importante:

-Temperatura ambiente(climatologia)


_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 4001
Puntos : 5122
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por alonsjb el Jue Ago 22, 2013 10:52 pm

Hoy antes de ir al concesonario estuve enredando en el aire acondicionado y de repente se soluciono solo, como habiais comentado alguno de vosotros.
Nada más y muchas gracias por las aclaraciones.

Un Saludo.

alonsjb

Mensajes : 4
Puntos : 8
Fecha de inscripción : 04/08/2013
Localización : Aviles

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por ramongranada el Mar Sep 03, 2013 12:08 pm

Con el cinturón del conductor desabrochado si salta, aunque sigue pitando, je je je.
Yo se lo he intentado quitar en la opel pero me han dicho que no se puede, no se si será cierto pero tampoco he insistido...

ramongranada

Mensajes : 90
Puntos : 96
Fecha de inscripción : 30/04/2013
Localización : granada

Volver arriba Ir abajo

Re: Después de regenerar FAT no funciona el StartStop

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.