aire acondicionado

Ir abajo

aire acondicionado

Mensaje por Daniel Hub el Jue Ene 09, 2014 6:53 pm

Muy buenas gente. Tengo una averia con el aire acondicionado y el mecanico del taller me dice k puede ser el sensor de temperatura k hay SUPUESTAMENTE al lado del compresor. porque me dice que el compresor se pone en marcha pero hay algo que le da la orden de no salir el aire frio...y supuestamente es el dicho sensor...alguien sabe donde esta este sensor o le a pasado algo parecido??? muchas gracias.

Daniel Hub

Mensajes : 4
Puntos : 8
Fecha de inscripción : 19/10/2013
Localización : Baleares

Volver arriba Ir abajo

Re: aire acondicionado

Mensaje por tonysz el Jue Ene 09, 2014 9:48 pm

Hola compañero, pasa por el apartado de presentaciones y te daremos la bienvenida como se merece, es norma del foro.
Respecto a tu pregunta, puede ser la válvula trinari que va en uno de los manguitos del A/C con tres o cuatro cables según las velocidades que tenga el ventilador, por otra parte también puede ser el sensor que hay en la parrilla frontal ese es el que te informa de la temperatura en el display de la pantalla en la consola central. Suerte, ya nos iras informando gracias. Un saludo

_________________
¿Si un pistacho cae a una piscina sigue siendo un fruto seco?
avatar
tonysz
Moderador

Mensajes : 1283
Puntos : 1345
Fecha de inscripción : 05/07/2012
Edad : 44
Localización : Zaragoza

Volver arriba Ir abajo

Re: aire acondicionado

Mensaje por Daniel Hub el Dom Ene 12, 2014 2:35 pm

Muy buenas. Donde esta el apartado de presentacion? yo tengo una cuenta echa y el nombre es Daniel Hub. Respecto al sensor, justo lo hice poner porque alguien me lo arranco...pero igualmente funcionaba hasta hace poco. Lo lleve al taller y me dijeron que el compresor arranca y que tiene gas y para mirarlo mas detalladamente serian unos 600 de presupuesto aprox. una bromita y otra cosa. cada vez que lo llevo a la opel me llaman y me dicen que les marca una averia y la han reseteado, es decir 50 euros mas cada vez que lo llevo por conectarlo al pc y yo lo dejo al taller sin ninguna averia. Gracioso. Ahora buscare dicho sensor k creo k lo tengo visto. Muchas gracias

Daniel Hub

Mensajes : 4
Puntos : 8
Fecha de inscripción : 19/10/2013
Localización : Baleares

Volver arriba Ir abajo

Re: aire acondicionado

Mensaje por Daniel Hub el Dom Ene 12, 2014 2:51 pm

He hecho algunas pruebas y te comento, arranco el coche. le doy al aire y luego pulso el boton del aire acondicionado, las revoluciones del coche no suben y el consumo tampoco. mire lo del conector k me comentabas y a simple vista esta bien. Y bien, algun ventilador se tiene que poner en marcha? xk a mi no se me ponen en marcha, lo digo x las velocidades k m comntabas. gracias

Daniel Hub

Mensajes : 4
Puntos : 8
Fecha de inscripción : 19/10/2013
Localización : Baleares

Volver arriba Ir abajo

Re: aire acondicionado

Mensaje por tonysz el Dom Ene 12, 2014 3:11 pm

Aquí tienes el apartado para que te presentes a nuestra/vuestra comunidad jejeje.
[Tienes que estar registrado y conectado para ver este vínculo]
Respecto a tu pregunta cuando enciendes el climatizador (A/C) si se tiene que encender el ventilador, lo de las velocidades suelen tener 2, una lenta y otra rápida para cuando el coche llega a la temperatura de los 90º +o-, o si el A/C necesita mas refrigeración. Por 600€ casi te pueden cambiar ya el compresor, anda si se pasan para un presupuesto. SI el compresor arranca y tiene gas el problema será de un sensor o el ventilador que no funcione, ves a otro taller para ver que te dicen. Suerte

_________________
¿Si un pistacho cae a una piscina sigue siendo un fruto seco?
avatar
tonysz
Moderador

Mensajes : 1283
Puntos : 1345
Fecha de inscripción : 05/07/2012
Edad : 44
Localización : Zaragoza

Volver arriba Ir abajo

Re: aire acondicionado

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.