(Solucionado) Problemas con el arranque

Página 1 de 2. 1, 2  Siguiente

Ir abajo

(Solucionado) Problemas con el arranque

Mensaje por Jesus H.M el Dom Jun 15, 2014 8:35 pm

Hola compañeros., tengo problemas con el arranque de mi antara..., meto la llave y hace al girarla un click y no arranaca, ya me han cambiado el motor de arranque, bateria y ahora estan con el alternador... me desespera un poco la verdad no saber q es. Si alguien le ha pasado o sabe algo estaria infinitente agradecido. Muchas gracias compañeros

Jesus H.M

Mensajes : 2
Puntos : 6
Fecha de inscripción : 11/06/2014
Localización : getafe

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por tuno el Lun Jun 16, 2014 10:33 am

me suena a batería, pero habría que verlo, suerte
avatar
tuno

Mensajes : 606
Puntos : 732
Fecha de inscripción : 07/02/2013
Localización : Las Palmas de GC

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por alvarez el Lun Jun 16, 2014 5:29 pm

¡¡Cambia de taller¡¡ esos no tienen ni idea de lo que tienen entre manos y están dando palos de ciego, los cuales tu estas pagando.

Si un coche no arranca, lo primero es ver el estado de la batería, pero eso antes de cambiarla, si esta mal se cambia, si despues de cambiarla la cosa sigue igual y sigue sin arrancar puede ser el motor de arranque, pero eso se ve en cinco segundos o arranca o no arranca porque una batería nueva y perfectamente cargada si el motor de arranque esta bien arranca y si esta mal no arranca, puede arrancar pero con dificultad entonces se mira el consumo en el arranque y se ve si es superior al normal, solo entonces se cambia el motor de arranque.

También puede ocurrir que el alternador no suministre suficiente energía, entonces la batería acaba cascando, pero los primeros arranques han sido buenos.
Se puede medir la tensión del alternador y la corriente que suministra para ver si esta en buen estado.

Si después de esto sigue sin arrancar, ufff, problemas con la central.

alvarez

Mensajes : 229
Puntos : 271
Fecha de inscripción : 20/10/2011

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Tatin el Mar Jun 17, 2014 9:24 am

A mi me intervinieron el coche dos veces por problemas de arranque en garantia.
Primera vez, motor de arranque nuevo y salio del taller perfecto.
Dos o tres semanas despues, segundo motor de arranque averiado. Podian ser casualidades pero en esto es dificil que existan. Sustituyeron ademas de este segundo motor de arranque la instalacion electrica del motor de arranque (son dos referencias de Opel) que parece que era la que ocasionaba el problema

Desde entonces hasta ahora, hace un año mas o menos

Suerte, son temas los electricos a veces dificiles de localizar
avatar
Tatin

Mensajes : 133
Puntos : 159
Fecha de inscripción : 06/10/2012
Localización : Madrid

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por MAJMAJ el Dom Jul 20, 2014 10:03 am

Estoy con TATIN, por problema similar, fallo del sistema electrico. De todas las maneras en estos coches si el valor de batería baja de los 12v no rranca. 12.1 si, 11.99 no.
Suerte compañero
avatar
MAJMAJ
Staff

Mensajes : 717
Puntos : 757
Fecha de inscripción : 28/01/2012
Edad : 57
Localización : Madrid

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por tonysz el Dom Jul 20, 2014 11:17 am

Hola compañero. Tambien te podian comprobar el bombin de la llave de contacto, en algun Astra se a dado el caso de fallar, pero hazlo en otro taller, como bien dicen los compañeros, estan dando palos de ciego, si es de bateria se cambia y solucionado. Suerte. Un saludo

_________________
¿Si un pistacho cae a una piscina sigue siendo un fruto seco?
avatar
tonysz
Moderador

Mensajes : 1278
Puntos : 1340
Fecha de inscripción : 05/07/2012
Edad : 44
Localización : Zaragoza

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Miér Dic 10, 2014 12:27 pm

Buenos días Antareros.
Problemas de arranque y no es problema de batería.
El pasado lunes por la mañana y pelona al canto, arranco el coche sin problemas, realizo unos 6 Km, paro sobre una hora y cuando voy a arrancar, la llave gira, pero no hace nada de intención de arrancar, sin embargo la batería sí que tiene corriente, las bocinas y las luces largas tienen potencia, lo intento 4, 5 veces y arranca sin problemas.
El martes por la mañana arranca sin problema, realizo 20 Km, vuelvo por la tarde y arranca, le paro unos 15 minutos, me ha pasado lo mismo, doy ráfagas de luces y a las bocinas y nada le doy un golpecito donde la llave de contacto y ahora sí que arranca.
¿que solucion os dieron? ya no tengo garantia desde agosto.

Gracias anticipadas.

vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por KING el Miér Dic 10, 2014 1:32 pm

Buenos dias:

¿Tienes la campaña del motor de arranque pasada?

[Tienes que estar registrado y conectado para ver este vínculo]

Es el cambio de una tuerca en el motor de arranque,la tuerca que teniamos equipada podia causar algun fallo al motor de arranque.Es una operacion muy simple y gratuita.

Esta tuerca,aunque parezca un a tonteria,causo algun problema en algunos motores del antara.Desde Opel Alemania se aconsejo pasar una campaña y substituirla.

Si no la tienes pasada yo acudiria al concesionario y lo comentaria.Deben cubrirlo.

Otra causa puede ser un mal contacto,no sabria decirte adecuadamente sin verlo.

Un saludo

_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 3998
Puntos : 5119
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Miér Dic 10, 2014 1:36 pm

Muchas gracias KING, me acercare esta tarde.
Gracias de nuevo.

vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por KING el Miér Dic 10, 2014 1:39 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Muchas gracias KING, me acercare esta tarde.
Gracias de nuevo.

Comentales que vas por la campaña del motor de arranque(tuerca) ya que notas algun fallo en el mismo.Cuando yo la pase me preguntaron si notaba un mal funcionamiento al arrancar.Segun pude ver,uno de los posibles fallos que podias tener era el que tu comentas.

_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 3998
Puntos : 5119
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Miér Dic 10, 2014 7:55 pm

Hola compañeros.
Esta tarde tampoco arrancaba, al insistir lo he conseguido, ya esta en PRIZAN, de momento la campaña del motor de arranque la aplican, yo creo que es lo que le pasa, no espero sorpresas, mañana más.

Saludos

vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por KING el Miér Dic 10, 2014 7:58 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola compañeros.
Esta tarde tampoco arrancaba, al insistir lo he conseguido, ya esta en PRIZAN, de momento la campaña del motor de arranque la aplican, yo creo que es lo que le pasa, no espero sorpresas, mañana más.

Saludos

Suerte compi,veras como es eso y se soluciona sin mayores problemas.

Un saludo

_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 3998
Puntos : 5119
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Mike YZF el Miér Dic 10, 2014 11:43 pm

Ya nos cuentas.

_________________
DGT:No podemos conducir por ti, estamos contando el dinero
avatar
Mike YZF
Co-Administrador

Mensajes : 3292
Puntos : 3394
Fecha de inscripción : 21/12/2011
Edad : 47
Localización : Sant Esteve Sesrovires (BCN)

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por MAJMAJ el Jue Dic 11, 2014 12:55 pm

Hola espero que tengas suerte, ademas en Prizan ya tienen la esperiencia de TATIN, yo como tardó y no se conocía aún el tema, me tuvieron que cambiar motor de arranque y parte de la instalación electrica, aún fuera de garantia lo cubrieron y se portaron muy bien gracias al taller Autotodo
avatar
MAJMAJ
Staff

Mensajes : 717
Puntos : 757
Fecha de inscripción : 28/01/2012
Edad : 57
Localización : Madrid

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Jue Dic 11, 2014 6:36 pm

Hola Compañeros, gracias por las indicaciones.
Hace un ratito, he estado en el taller y me dicen que el problema es la tuerca contacto del cable + y que también me cambian el motor de arranque porque el contacto se ha quemado, todo en garantía, mañana me lo entregan, porque hoy no les da tiempo.
Se han portado muy bien.

Saludos

vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Vie Dic 12, 2014 6:33 pm

Buenas tardes.
Todo solucionado y perfecto, talleres PRIZAN, para mi unos fenómenos.

Saludos.


vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por KING el Vie Dic 12, 2014 7:39 pm

Me alegro compañero,un saludo.

Pronto intentaremos hacer una informativa sobre todas las llamadas a revisión para que sean aun más accesibles a todos los foreros.

_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 3998
Puntos : 5119
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Motor de arranque

Mensaje por Joaquin am el Sáb Oct 17, 2015 11:08 pm

Estoy con mi Antara en el taller, no habia tenido problemas...algo de perdida de aceite, hasta ahora, tres años y 53000 km, y me ha dejado tirado, no arranca, al parecer el bendis del motor de arranque no actua correctamente, me van a colocar otro motor de arranque en unos dias, pues el repuesto viene desde Alemania...uffff, ya veremos si solo es ese el problema, ya no tengo garantia, y estoy en un taller no oficial, aunque voy a reclamar, perder el tiempo supongo, ante Opel cuando vaya a Prizan, me habian hecho la revision del tercer año hacia 20 dias.
Seguiremos el capitulo de la novela por entregas en unos dias.

Joaquin am

Mensajes : 9
Puntos : 9
Fecha de inscripción : 07/10/2012
Localización : Villaviciosa de O. -M-

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Joaquin am el Miér Nov 11, 2015 7:20 pm

El motor de arranque manufacturado mueve el motor, pero este  no arranca.
Medidas drasticas, grua y a Prizan en Alcorcon.
Si no lo veo no lo creo, ya me han dado el vehiculo, casi un mes en el dique seco, despues de tanto tiempo, y un camino de trescientos km encima de un transporte, se ha cambiado la bateria, me han cambiado tambien un reten del cigüeñal, una junta del arbol de levas, una pasta para la junta del carter y una silicona para idem, y una factura abultada el coche ya funciona. Lo sorprendente es que no saben porque no arrancaba, mucho me temo que cualquier dia volvamos a tener el mismo problema. Si habian cambiado la tuerca del arranque.
Espero que el problema del aceite se haya solucionado.
En total algo mas de 1000€, la proxima, espero que tarde, me replanteare seguir con este vehiculo.

Joaquin am

Mensajes : 9
Puntos : 9
Fecha de inscripción : 07/10/2012
Localización : Villaviciosa de O. -M-

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Joaquin am el Jue Nov 12, 2015 10:30 pm

Sorpresa, se habia solicitado de la matriz que esta averia del aceite entrase en garantia, pues se habia detectado antes de expirar la susodicha ampliacion de garantia, me lo han aceptado y mañana me devuelven gran parte de lo abonado ayer, gracias al gestor de Prizan que asi lo solicito a iniciativa mia, claro, pero ha sido efectiva. Ya me explicaran pues supongo que la bateria si la pago y poco mas.
Una grata sorpresa, que francamente no esperaba.
Gracias a Abrahan que en este caso ha sido el que ha gestionado el tema, amen de que soy cliente desde hace varios años con este y otros coches  Opel. Es un detalle. Very Happy Very Happy

Joaquin am

Mensajes : 9
Puntos : 9
Fecha de inscripción : 07/10/2012
Localización : Villaviciosa de O. -M-

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Joaquin am el Sáb Nov 21, 2015 11:31 pm

Volvemos a las andadas, esta tarde el arranque ha vuelto a fallar, he insistido y despues de varios intentos he arrancado, ya no me fio, el lunes lo volvere a llevar a Prizan, alli se quedara hasta que resuelvan el tema.
El mismo lunes salgo de viaje, nos iremos con el viejo Megane, que no falla.
Manda güevos...

Joaquin am

Mensajes : 9
Puntos : 9
Fecha de inscripción : 07/10/2012
Localización : Villaviciosa de O. -M-

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por cumbreño el Vie Nov 27, 2015 8:23 pm

ami tambien me cambiaron la tuerca

cumbreño

Mensajes : 87
Puntos : 105
Fecha de inscripción : 10/03/2013
Localización : madrid

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Joaquin am el Vie Nov 27, 2015 11:19 pm

Vuelta a cambiar el motor de arranque, esta vez sin costo, me da que no es este el problema, de momento va bien, a ver cuanto dura. Creo que como el ordenador no les da ningun tipo de fallo, andan un poco perdidos, puede ser del clausor, algun contactor flojo o a saber...

Joaquin am

Mensajes : 9
Puntos : 9
Fecha de inscripción : 07/10/2012
Localización : Villaviciosa de O. -M-

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Miér Dic 09, 2015 9:50 pm

Buenas noches Antareros.
Toda la semana pasada, de lunes a viernes en taller de chapa pequeños arañazos, me lo dieron el viernes, tan contento los 4 días.
Esta mañana a las 06:00 , el motor no arranca, hace ruido del motor de arranque pero nada, es como que el desplazamiento del engranaje, que une al motor no lo desplazara, el motor de arranque girara en vacío.
mi opinión es que el motor de arranque se ha escoñado el coche es de agosto del 2012, 40 meses, 56.000 Km, el coche ya esta en el taller, espero noticia desagradables... poro tengo pequeña esperanza de que el problema sea otro, menos doloroso, económicamente hablando.
Por cierto ya me quitaron el cubre carter, y el coche tiene perdida de aceite, que según de donde sea, es posible y creo que poco probable, que Opel lo repare, según el taller, mañana 10/12/2015 espero noticias y os cuento.

Saludos

vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Joaquin am el Jue Dic 10, 2015 12:09 am

La segunda vez que fallo el arranque, le di unos golpes al clausor de la llave y tras varios intentos arranco, al dia siguiente también sin problemas, me han vuelto a cambiar el motor de arranque y hasta ahora, cruzo los dedos, no ha fallado. El cambio del motor de arranque por cuenta de Opel, teniendo en cuenta que ya no esta en garantía.... el problema del aceite solucionado también con cargo a la matriz, pero porque se había detectado en garantía, supongo.
Teniendo en cuenta los tres años que tiene el coche y los 54000 km, no debería de haber dado tantos problemas. Debe ser endémico.
En otras marcas también cuecen habas. Conozco un honda de dos años en el dique seco cerca de un mes por problemas con el embrague, amen que el repuesto tiene que venir de Japón... Por si sirve de consuelo.

Joaquin am

Mensajes : 9
Puntos : 9
Fecha de inscripción : 07/10/2012
Localización : Villaviciosa de O. -M-

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.