(Solucionado) Problemas con el arranque

Página 2 de 2. Precedente  1, 2

Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Jue Dic 10, 2015 10:34 pm

Hola de nuevo.
A las 19:00h de hoy, no me han dicho nada, corrijo: LO ESTAN MIRANDO.
Espero buenas noticias mañana, me han dado a entender que lo están gestionando con OPEL.
en estos momentos me temo lo peor y lo mejor, estoy hecho un lio.
Mañana cuento que me han dicho.
Saludos.

vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por vhp5512 el Sáb Dic 12, 2015 3:01 pm

Buenos días de nuevo.

El coche sigue en el taller, según el presupuesto de ayer: Hay que cambiar la caja de la mariposa.
He estado esta mañana intentando que me aclarasen que pieza es esa, la persona que estaba hoy atendiendo, me ha enseñado el croquis y es de la zona de admisión de aire (parecido al carburador, salvando las diferencias), mis pocos conocimientos de mecánica, me dice que no es el problema, el coche no hace intento de arrancar, solo se nota, que el motor de arranque gira pero en vacío, no engrana con la caja de cambios, el lunes hablare con el jefe de tallery que me lo esplique.
Referente a la perdida de aceite, tengo que hacer una reclamación a servicio atención al cliente, el taller se limpia las manos, esto será el lunes, ayer cuando llamé ya estaba fuera de horario.
De momento el presupuesto:
Unos 600 la caja de la mariposa y 200 la perdida de aceite iva incluido.
Saludos.

vhp5512

Mensajes : 94
Puntos : 108
Fecha de inscripción : 14/08/2012
Edad : 59
Localización : Móstoles

Volver arriba Ir abajo

tb caja de la mariposa

Mensaje por CJJ el Jue Ene 21, 2016 12:47 pm

hola, tengo el coche en el taller con el mismo problema, Caja de la mariposa, presupuesto: 1.389eur. ¿al final cómo lo resolviste? ¿lo reparaste? te ha ido bien? muchas gracias por tus comentarios


[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenos días de nuevo.

El coche sigue en el taller, según el presupuesto de ayer: Hay que cambiar la caja de la mariposa.
He estado esta mañana intentando que me aclarasen que pieza es esa, la persona que estaba hoy atendiendo, me ha enseñado el croquis y es de la zona de admisión de aire (parecido al carburador, salvando las diferencias), mis pocos conocimientos de mecánica, me dice que no es el problema, el coche no hace intento de arrancar, solo se nota, que el motor de arranque gira pero en vacío, no engrana con la caja de cambios, el lunes hablare con el jefe de tallery que me lo esplique.
Referente a la perdida de aceite, tengo que hacer una reclamación a servicio atención al cliente, el taller se limpia las manos, esto será el lunes, ayer cuando llamé ya estaba fuera de horario.  
De momento el presupuesto:
Unos 600 la caja de la mariposa y 200 la perdida de aceite iva incluido.
Saludos.

CJJ

Mensajes : 7
Puntos : 11
Fecha de inscripción : 02/07/2012
Localización : madrid

Volver arriba Ir abajo

Re: (Solucionado) Problemas con el arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.