(Solucionado) Perdida de fuerza (Modelo 2007)

Ir abajo

(Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por Antara_gal el Sáb Feb 14, 2015 9:18 pm

Un saludo a todos los usuarios,

Tengo desde hace unos meses un Opel Antara 2.0 de 150 del 2008 y tengo el siguiente problema. Al andar con el coche unos 15-20 min el coche no me deja subir de 2000-2500 rpm. Pero al apagarlo (sin sacar la llave del contacto) y volver a arrancarlo, ya funciona bien. Esto me sucedió varias veces y se me acabó por encender el testigo de emisión de gases. Por otra parte tampoco me funciona la velocidad de crucero. El testigo se pone amarillo, pero no en verde. Lo único que sé es que tengo la centralita del ABS fastidiada (que debe afectar al control de velocidad), pero no a la pérdida de fuerza. Yo desconfío que sea la válvula EGR, lo que me parece raro es que al apagar el coche funcione bien. ¿Me pódeis ayudar?

Antara_gal

Mensajes : 1
Puntos : 3
Fecha de inscripción : 14/02/2015
Localización : Galicia

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por tonysz el Dom Feb 15, 2015 7:54 pm

Hola compañero, pasa por el apartado de presentaciones y te daremos la bienvenida como se merece, es norma del foro.
La centralita del ABS es una cosa y la del sistema de control ETC o ESP es otra, pero el sensor de la rueda es el mismo, la avería de la velocidad de crucero deberá ser algún sensor de los pedales, lo de que pierde fuerza si que puede ser la EGR, lo que pasa que cada vez que quitas el contacto se resetea la centralita hasta que vuelve a detectar el fallo y entra en modo de emergencia. Para estos casos no queda otra que meter el ordenador. Suerte, ya nos contaras el desenlace, un saludo.

_________________
¿Si un pistacho cae a una piscina sigue siendo un fruto seco?
avatar
tonysz
Moderador

Mensajes : 1278
Puntos : 1340
Fecha de inscripción : 05/07/2012
Edad : 44
Localización : Zaragoza

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por Almadraba el Dom Feb 22, 2015 8:04 pm

Buenas, a un compañero le pasaba lo mismo con la velocidad de crucero, que no se le activaba, la averia resulto ser las dos luces de freno fundidas.No se que relación tienen pero el resultado fue que al cambiarlas todo volvio a funcionar. Comprueba si la tercera luz de freno parpadea.

Almadraba

Mensajes : 19
Puntos : 23
Fecha de inscripción : 11/06/2013
Localización : Ferrol

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por KING el Miér Feb 25, 2015 7:18 pm

La solución es meterle la maquina y leer el fallo,muy posiblemente EGR,el vehículo te entra en modo protección.

Alguna vez a ocurrido lo que comentas del control de velocidad y no tenía avería alguna,le metieron la maquina y listo.


_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 4003
Puntos : 5126
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por Luis Miguel el Jue Feb 26, 2015 3:19 pm

A mi me pasó exactamente lo mismo, apagaba el coche y al encenderlo recuperaba la fuerza, pero duraba como unos 5 minutos... En este caso, era el sensor del caudalimetro que estaba roto y el coche no tenía nada de fuerza, me lo arreglaron en 1 día y ahora se porta como un campeón.
Como bien comenta KING, el coche se pone en "modo a prueba de fallos" para evitar males mayores.

Luis Miguel

Mensajes : 5
Puntos : 9
Fecha de inscripción : 15/05/2014
Edad : 31
Localización : Alicante

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por LUMIMALO el Mar Mar 10, 2015 10:07 pm

A mi me pasó eso de perder fuerza momentos antes de irse el árbol de levas a la porra.
avatar
LUMIMALO

Mensajes : 20
Puntos : 26
Fecha de inscripción : 23/08/2012
Localización : SEVILLA

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por KING el Jue Mar 12, 2015 10:56 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:A mi me pasó eso de perder fuerza momentos antes de irse el árbol de levas a la porra.

No es perder fuerza,en este caso,es que el vehiculo entra en modo proteccion(o taller).No te deja pasar de cierta velocidad y vueltas.Es diferente el caso.

En esta ocasion la solucion es sencilla,maquinita.

Un saludo

_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 4003
Puntos : 5126
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por scaleman el Dom Mar 15, 2015 9:15 pm

A mi tambien me fallo en control de velocidad , me cambiaron la palanca y se soluciono el problema.
[Tienes que estar registrado y conectado para ver este vínculo]

Saludos.

scaleman

Mensajes : 37
Puntos : 43
Fecha de inscripción : 06/11/2011
Edad : 53

Volver arriba Ir abajo

Re: (Solucionado) Perdida de fuerza (Modelo 2007)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.