Multifallos sin solución

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Multifallos sin solución

Mensaje por ERNIQUESI el Jue Mar 09, 2017 9:07 pm

Hola. Después de leer todos vuestros mensajes, ya estoy más tranquilo. No soy el único que tiene la avería descendiendo. Yo la tengo desde que lo compre en el 2013. En el taller no tienen ni idea. Eso sí, no me han cambiado ninguna pieza. Estos solo suben los hombros y me dicen que no es importante. Agradecería que si tuvieseis alguna noticia con respecto a solución de este problema lo comentarais en el foro. Mucha suerte a todos y gracias.

ERNIQUESI

Mensajes : 5
Puntos : 7
Fecha de inscripción : 09/04/2013
Localización : Cadiz

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Tatin el Jue Mar 16, 2017 5:34 pm

Si ves mi historial veras lo que me soluciono el problema, cambiaron la culata.
avatar
Tatin

Mensajes : 130
Puntos : 150
Fecha de inscripción : 06/10/2012
Localización : Madrid

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Boremc el Lun Abr 10, 2017 5:21 pm

hola chicos!!! os pongo al dia con mi historial...

opel comprado en 2012 (cdti 2.2 163cv 4x4)... desde 2012 dando fallo con la luz de la llave en amarillo... he tenido de todo (que si solo es un eror, apaga el coche enciendelo y a tirar millas)
hasta que en 2016 me han cambiado 3 válvulas del eturbo, el sensor de particulas y ahora han pedido 2 tubos del turbo...)
les he dicho que me lo arreglen, pero que ahora ya estoy con abogados y quiero que me cambien el vehiculo porque por este problema habra entrado como 8 veces en un año y siguen sin solucionarlo!!!

veis mucha radicalidad en el asunto o ejerzo mis derechos??

el coche tiene 60000 kms asi que no le he dado nada de tralla...

Boremc

Mensajes : 131
Puntos : 221
Fecha de inscripción : 15/08/2012
Edad : 36
Localización : Zaragoza

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Tatin el Sáb Abr 15, 2017 2:40 pm

Revisa mi historial, yo estuve igual, cambiaron lo que te han cambiado a ti y mas, colector de admision, tubos del turbo, 2 inyectores, sistemas de recirculacion de gases, solenoides de manejo de distintas valvulas de gestion de aire de admision......
Al final cambiaron culata porque no quedaba mas que revisar......
Todo siguiendo instrucciones y supervisado por Opel, delegado de zona y cubierto algunas partes por ampliacion de garantia y finalmente culata por Opel.
Suerte......
avatar
Tatin

Mensajes : 130
Puntos : 150
Fecha de inscripción : 06/10/2012
Localización : Madrid

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Boremc el Sáb Abr 15, 2017 3:04 pm

y al final que? porque yo estoy en proceso de reclamaciones... te va bien ahora?

Boremc

Mensajes : 131
Puntos : 221
Fecha de inscripción : 15/08/2012
Edad : 36
Localización : Zaragoza

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Tatin el Sáb Abr 15, 2017 3:29 pm

De momento si, toco madera
Tengo que ir a verles porque parece que hace regeneraciones de mas, de hecho el aceite lo he tenido que cambiar a los 14000km aprox, pero por lo demas bien. El consumo al menos medio litro menos, si no casi un litro menos que cuando tenia el problema.
No se si es casualidad pero son los datos que veo.


Última edición por Tatin el Mar Abr 18, 2017 3:00 pm, editado 1 vez
avatar
Tatin

Mensajes : 130
Puntos : 150
Fecha de inscripción : 06/10/2012
Localización : Madrid

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Boremc el Sáb Abr 15, 2017 3:32 pm

yo el consumo lo tengo de media en 9 litros aprox... como va el tuyo? como no has reclamado? es espectacular tb tu historial

Boremc

Mensajes : 131
Puntos : 221
Fecha de inscripción : 15/08/2012
Edad : 36
Localización : Zaragoza

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Tatin el Sáb Abr 15, 2017 9:04 pm

No es mal consumo, yo ahora estoy alrededor de 8.3 8.5 andando ligero en carretera y la media acumulada sobre 8.8 con el mixto ciudad, seguro que ahora con el aire acondicionado me moveré en 8.8 aprox. Antes estaba en 9.5 y no bajaba de ninguna manera
avatar
Tatin

Mensajes : 130
Puntos : 150
Fecha de inscripción : 06/10/2012
Localización : Madrid

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Boremc el Sáb Abr 15, 2017 11:20 pm

yo harto estoy....

Boremc

Mensajes : 131
Puntos : 221
Fecha de inscripción : 15/08/2012
Edad : 36
Localización : Zaragoza

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por CA2KS el Jue Ago 24, 2017 1:17 pm

Buenas, leyendo he llegado hasta este post que creo que se asemeja a mi problema. Cuando voy en carretera en sexta a mas de 120 casi siempre si sueltas el acelerador, cuesta abajo o llaneando, y dejas que el coche siga con la inercia de la velocidad un tiempo me salta el testigo que pone el motor en modo protección del motor, el de la llavecita amarilla. Bien si quitas la marcha y dejas el coche en punto muerto, sin tener que parar si quiera, y a los 4-5 segundos vuelves a engranar la marcha el testigo desaparece, el coche no parece sufrir ninguna averia. Yo creo que este coche tiene un problema con la configuración del modo seguro del motor, y cuando detecta por cualquier motivo que puede estar produciendose una averia se pone en este modo. Por eso yo creo que no dan con ello, porque no hay averia y van cambiando cosas por si asi lo arreglan.

Un saludo, por cierto yo lo mas seguro que venda el coche, tiene 4 años y no llega a 60.000 km y necesito uno que me quepan 3 sillas de niños detras.

CA2KS

Mensajes : 1
Puntos : 1
Fecha de inscripción : 25/11/2013
Localización : Madrid

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por SOGO12 el Jue Ago 31, 2017 11:49 am

CA2KS escribió:Buenas, leyendo he llegado hasta este post que creo que se asemeja a mi problema. Cuando voy en carretera en sexta a mas de 120 casi siempre si sueltas el acelerador, cuesta abajo o llaneando, y dejas que el coche siga con la inercia de la velocidad un tiempo me salta el testigo que pone el motor en modo protección del motor, el de la llavecita amarilla. Bien si quitas la marcha y dejas el coche en punto muerto, sin tener que parar si quiera, y a los 4-5 segundos vuelves a engranar la marcha el testigo desaparece, el coche no parece sufrir ninguna averia. Yo creo que este coche tiene un problema con la configuración del modo seguro del motor, y cuando detecta por cualquier motivo que puede estar produciendose una averia se pone en este modo. Por eso yo creo que no dan con ello, porque no hay averia y van cambiando cosas por si asi lo arreglan.

Un saludo, por cierto yo lo mas seguro que venda el coche, tiene 4 años y no llega a 60.000 km y necesito uno que me quepan 3 sillas de niños detras.

Hola compañero, yo pienso que si tu no notas ningún problema en la conducción tipo: perdida de potencia etc... y funciona normal hasta con la luz del modo seguro del motor encendida puede que estés en lo correcto y sea problema de configuración. Eso o que con el tiempo el coche rompa por algún lado Mad . Por que si se enciende el maldito aviso puede que quiera decir algo. Ojala no compañero Wink y sea problema de configuración. Ojala te lo ateclen de una vez y lo solucionen de todas formas. De todas formas haber que piensa otro compañero que pueda darte alguna pista de que **** puede ser silent

No me creo que no te quepan 3 sillas de niños detrás con el espacio que hay.. Rolling Eyes Que si hombre Razz si es que hoy en dia no van cómodos ni nada, en las sillas que hacen Smile
avatar
SOGO12

Mensajes : 531
Puntos : 537
Fecha de inscripción : 12/09/2012
Edad : 20
Localización : Zaragoza

https://www.facebook.com/OpelAntaraClub

Volver arriba Ir abajo

Re: Multifallos sin solución

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.