(Solucionado)Ruido fuerte en el motor. Averia gorda.

Ir abajo

(Solucionado)Ruido fuerte en el motor. Averia gorda.

Mensaje por Moskyto el Jue Nov 17, 2016 8:06 pm

Hola a todos. Quizás exista un post sobre esto, no lo he encontrado.

Si los administradores lo creen necesario, si existe que lo muevan.


Explico mi avería y mi aventura:

Este verano, a primeros del mes de julio, el día que comenzaban mis vacaciones, y con un viaje de casi 800 kms por delante el Antara "murió".  O por lo menos eso pensaba yo....

De Tarazona (Zaragoza) a Almuñecar (Granada).  Hice parada en Madrid y cuando estaba circulando por el centro de Madrid mi coche empezó a hacer un ruido muy raro y muy fuerte en el motor, un ruido como si fuera totalmente fuera de punto de distribución, picara biela o algo así. Un ruido muy fuerte, mas fuerte al acelerar, un ruido "clak, clak, clak...." pero fuerte, metálico.

Yo pensaba que había muerto, pensaba lo peor, bielas, árbol de levas, no se.... algo gordo.

Pude retirar el coche a un lado y se lo llevo la grúa.

(me voy a ahorrar las aventuras que pasamos toda la familia hasta continuar el viaje, incluido el robo de parte del equipaje en la acera y problemas con el seguro)


Preferí enviar el coche a mi taller de confianza en el pueblo, vino la grúa y se lo llevo.....  Eso era viernes al medio día.

(yo en Almuñecar, Granada. Con un coche alquilado)


El martes me llaman de mi taller, tienen el coche.  Empezaran a revisar al día siguiente.

Tres días después me llaman. El coche aparentemente esta bien. No da fallo de ordenador ni registro ninguno cuando hizo el ruido. No hace ni ha hecho ningún ruido desde que llegó al taller y tras varias revisiones (no se cuales) lo han probado y el coche va bien....

No entiendo nada..... Después de eso ¿como es posible que no falle nada?
Se acerca mi suegro al taller, lo prueba, lo usa un par de días y no detecta nada raro.

Me cobraron 60€ por revisar, no me pareció mal. Al fin y al cabo, habían perdido tiempo y seguro que bastante mas que 2 horas que me cobraron

Así pasa el verano, yo todavía preocupado por ese episodio en el motor de mi coche.

No uso mucho el coche, lo usa mi mujer, yo me muevo con mi maravilloso CORSA B que no me ha dado nunca ningún problema.

Pero en septiembre me fui de viaje de nuevo y me di cuenta que el coche no tiene apenas fuerza, en carretera va bien pero si le pides fuerza..... se muere, o metes primera o no subes cuestas que no deberían ser para tanta reducción.
Cuando estas a ralenti se enciende la luz roja de presión de aceite, y si vas en una velocidad larga con el motor un poco muerto, también se enciende la luz de presión de aceite.

Me preocupo, volvemos del viaje, y el coche de nuevo al taller.


Solución fácil: "sera el sensor de presión, lo cambiamos y a ver que pasa. Solo son 10€"
Accedo y a ver que pasa....
Se cambia el sensor de presión (o como se llame) y no se soluciona nada.

Lo dejo unos días y me dicen que posiblemente tenga rota la bomba de aceite, y que posiblemente algo dañado en el motor por falta de lubricación que por eso perdía fuerza.  1000€ aproximadamente la bomba, 1000€ aproximadamente abrir y cerrar y comprobar el motor mas aparte los daños que tuviera el motor por la falta de lubricación.

Prefiero no hacerle nada y me lo llevo.  Me planteo llevarlo a otro taller, pero el taller OPEL mas cercano a 30 kilómetros no me gusta porque he tenido muy mala experiencia con otros coches OPEL que tuve y con el CORSA B que lo compre allí.

Me voy a un taller multimarca (servicio oficial BMW) que conozco al dueño y que por la zona hablan muy bien de el y le explico lo ocurrido.

Le dejo el coche, y me va dando explicaciones de todo lo que le va haciendo para comprobar.
Me dice que tras mirar la presión con un manómetro, es cierto que tiene poca presión.
Tras hacer varias comprobaciones que me explicaron dicen que tienen que sacar la bomba de aceite para comprobar que funciona correctamente o que no le pasa nada.
Accedo y cuando quitan la tapa del cárter por debajo para llegar a la bomba y hacer las comprobaciones pertinentes..... ohhhh sorpresa!!!!

El compensador esta destrozado, se ha soltado un tornillo que sujeta un rodamiento dentado que engrana con otro en el mismo compensador y con otro de la bomba o del motor, no lo recuerdo ahora bien.  
El tornillo y la tuerca dando vueltas por el cárter, el aceite lleno de trozos de tornillo que esta destrozado, y el cárter con unos arañazos tremendos de que ese rodamiento dentado estuvo girando loco.

Al final, la bomba perdía presión por ahí y el ruido metálico fue el tornillo al soltarse y girar de manera excéntrica o el rodamiento al salirse del eje, no lo se.

Al final, avería gorda. Por lo menos para la cartera: 1.200€

El motor no ha sufrido daños, solo unos buenos arañazos por dentro pero con ese rodamiento dando vueltas y el tornillo de paseo por el cárter podía haber rojo alguna biela o vete tu a saber.

También he pensado que igual al perder presión, por eso tenia un consumo excesivo porque tenia que hacer trabajar al motor demasiado para lograr un rendimiento optimo. no lo se..... ya por pensar......


Hoy lo he probado, y no ha ido así de suave nunca.
Lo compre de segunda mano (de los que usan los "jefes" de la OPEL en Zaragoza) con 14 meses y 18.000 kilómetros.
Como os digo, el coche no había tenido una conducción tan suave nunca así que puede que ese compensador no haya funcionado bien nunca.

Si tardo mas en ir a un buen taller, me quedo sin coche.

Ahora ya no tiene remedio, a seguir disfrutando de un gran coche


En fin, perdon por el ladrillo.
avatar
Moskyto

Mensajes : 41
Puntos : 57
Fecha de inscripción : 12/10/2011
Edad : 44
Localización : Tarazona

https://www.facebook.com/david.graciasanchez.9

Volver arriba Ir abajo

Re: (Solucionado)Ruido fuerte en el motor. Averia gorda.

Mensaje por Moskyto el Jue Nov 17, 2016 8:50 pm

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Moskyto

Mensajes : 41
Puntos : 57
Fecha de inscripción : 12/10/2011
Edad : 44
Localización : Tarazona

https://www.facebook.com/david.graciasanchez.9

Volver arriba Ir abajo

Re: (Solucionado)Ruido fuerte en el motor. Averia gorda.

Mensaje por castrexo el Vie Nov 18, 2016 6:53 pm

Muy bien explicado y supongo ilustrativo para los que sepan de estas cosas. Pues a disfrutar del coche que ira como nuevo. Y los demas esperar que no pase, y si pasa tener suerte con el taller, uffffff.

castrexo

Mensajes : 178
Puntos : 194
Fecha de inscripción : 08/05/2013
Localización : lugo

Volver arriba Ir abajo

Re: (Solucionado)Ruido fuerte en el motor. Averia gorda.

Mensaje por KING el Vie Nov 18, 2016 7:31 pm

Muy bien explicado y me alegro que se solucionarse satisfactoriamente después de tanta aventura.

Se agradece lo compartas y con ello consigas una referencia para todos los usuarios.

Lo dicho,muchas gracias y s seguir disfrutando del coche compañero.

_________________

Opel Antara Club, También en Facebook.


PAGINA [Tienes que estar registrado y conectado para ver este vínculo] 


GRUPO [Tienes que estar registrado y conectado para ver este vínculo]

avatar
KING
Administrador/Fundador

Mensajes : 3998
Puntos : 5119
Fecha de inscripción : 08/10/2011
Edad : 38
Localización : Asturias

http://www.antaraclub.com

Volver arriba Ir abajo

Re: (Solucionado)Ruido fuerte en el motor. Averia gorda.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.