Problema con Control de Velocidad

Ir abajo

Problema con Control de Velocidad

Mensaje por ANTARAH.M el Mar Mayo 08, 2018 1:49 pm

Hola chavales..; de un tiempo a esta parte estoy teniendo problemas con el Control de Velocidad..; no funciona; aparece el chivato en el cuadro, pero se queda en ambar nunca pasa a verde y en consecuencia ponerse en funcionamiento.., sabeis algo o alguno tuvo una experiencia parecida. Gracias

ANTARAH.M

Mensajes : 3
Puntos : 7
Fecha de inscripción : 08/05/2018
Localización : Getafe

Volver arriba Ir abajo

Re: Problema con Control de Velocidad

Mensaje por tonysz el Jue Mayo 10, 2018 10:53 pm

Hola, normalmente eso pasa cuando falla algún sensor de pedal de embrague o sensor pedal de freno, si lleva star/stop y no lo hace la batería de gel o AMG está baja o en mal estado y puede hacer fallar otros sistemas. Un saludo

_________________
¿Si un pistacho cae a una piscina sigue siendo un fruto seco?
avatar
tonysz
Moderador

Mensajes : 1276
Puntos : 1338
Fecha de inscripción : 05/07/2012
Edad : 44
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema con Control de Velocidad

Mensaje por ANTARAH.M el Vie Mayo 11, 2018 12:00 pm

Muchas gracias!!:::, le llevare a que le echen un vistazo a esos sensores

ANTARAH.M

Mensajes : 3
Puntos : 7
Fecha de inscripción : 08/05/2018
Localización : Getafe

Volver arriba Ir abajo

Re: Problema con Control de Velocidad

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.