Problema con POIS del gps

Ir abajo

Problema con POIS del gps

Mensaje por mareaofl el Lun Oct 22, 2012 3:37 pm

Saludos a todos, tengo un antara de este año con el nav600 y evidentemente viene sin radares. Me he descargado los pois y los pongo en el usb (he probado de varios tamaños y formateados, copiando la carpeta con el archivo dentro e incluso con el archivo fuera de la carpeta para ver si así lo reconocia el bicho) pero nada de nada. Ni me deja la opción de añadir pois, que viene la opción asi como apagada, como si de algún modo estuviera deshabilitada, ni tampoco, despues de borrar los pois que vienen por defecto se me borran. He reiniciado el gps de fábrica y sigue teniendo ese problema. Hoy lo he llevado al concesionario a ver si me lo podian solucionar pero no tienen ni idea, solamente me han dicho que los pois se tienen que descargar directamente de la página de nav 600. No creo que tenga que ser así pero si alguien me ayudara se lo agradecería. Muchas gracias.

mareaofl

Mensajes : 3
Puntos : 5
Fecha de inscripción : 20/10/2012
Localización : Murcia

Volver arriba Ir abajo

Re: Problema con POIS del gps

Mensaje por Mike YZF el Lun Oct 22, 2012 4:26 pm

Bienvenido.
A ver si alguien puede echarte una mano.

_________________
DGT:No podemos conducir por ti, estamos contando el dinero
avatar
Mike YZF
Co-Administrador

Mensajes : 3292
Puntos : 3394
Fecha de inscripción : 21/12/2011
Edad : 47
Localización : Sant Esteve Sesrovires (BCN)

Volver arriba Ir abajo

Re: Problema con POIS del gps

Mensaje por saqe el Lun Oct 22, 2012 4:47 pm

Es el nav600 o el touch & connect?

saqe

Mensajes : 19
Puntos : 21
Fecha de inscripción : 09/01/2012
Localización : Val

Volver arriba Ir abajo

Re: Problema con POIS del gps

Mensaje por mareaofl el Lun Oct 22, 2012 5:29 pm

Gracia Mike YZF.

saqe es el Touch & connect

mareaofl

Mensajes : 3
Puntos : 5
Fecha de inscripción : 20/10/2012
Localización : Murcia

Volver arriba Ir abajo

Re: Problema con POIS del gps

Mensaje por saqe el Lun Oct 22, 2012 8:52 pm

Los pasos que has de seguir para que el navegador te detecte los radares y los cargue en la memoria son los siguientes:

1- Descargate los radares
2- Si van comprimidos, descomprimelos.
3- Una vez descomprimidos, has de meter los archivos en una carpeta llamada "myPOIWarnings".
4- Esta última carpeta la metes dentro de otra llamada "myPOIs".
5- Para terminar copias esta última en un usb y lo conectas al connect. El solo te lo debe detectar y te preguntara si quieres cargarlos.

saqe

Mensajes : 19
Puntos : 21
Fecha de inscripción : 09/01/2012
Localización : Val

Volver arriba Ir abajo

Re: Problema con POIS del gps

Mensaje por mareaofl el Mar Oct 23, 2012 7:29 am

saqe, hice eso que me dijiste, a parte de cambiarle el formato al archivo y nada mas conectar el usb me dice que si quiero descargarme los POIs, lo hago, pero siguen sin aparecerme. No he podido ver bien si ya no me aparecen por alguna nimiez de la configuración o que, por otro lado, este dándome algún problema. De todas formas muchísimas gracias por decirme lo de los pasos a seguir. Ya os diré algo si soluciono el problema definitivamente.

mareaofl

Mensajes : 3
Puntos : 5
Fecha de inscripción : 20/10/2012
Localización : Murcia

Volver arriba Ir abajo

Re: Problema con POIS del gps

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.